Home > Características > ¿Soportan VidiScript?

¿Soportan VidiScript?

En este momento no soportamos VidiScript ya que requiere MEncoder y FFMPEG, ambos de los cuales no son compatibles con Hostinger.com.